Plaats reactie

Invoermodule -- "Client Error" ??

hdevries3
hdevries3
Berichten: 38
Stamboom : Grafisch
Stamboom bekijken
Geachte,
Sinds gisteren en ook vandaag kan ik mijn stamboom niet bijwerken ... Telkens als ik de Invoermodule of de Personenlijst wil openen, krijg ik vermeld : Client Error - Message Send - CM (Object) # 0 : Send Failes    OK  ???
Gaat er iets mis ?

Graag een antwoord.

Met dank en Vriendelijke Groeten,

Hélène De Vries (hdevries3)
Frankrijk

odettefranssen
odettefranssen
Berichten: 1470
Stamboom : Niet grafisch
Stamboom bekijken
Dag mevrouw De Vries,

ik heb uw vraag doorgestuurd naar de technische dienst en laat van me horen zodra ik antwoord krijg.

Kunt u intussen

a) cookies opschonen
b) het eens proberen met een andere browser (dus Firefox ipv Explorer of iets dergelijks)?

Met vriendelijke groet,
Odette Franssen

hdevries3
hdevries3
Berichten: 38
Stamboom : Grafisch
Stamboom bekijken
Geachte Mevrouw Franssen,

Dank voor uw antwoord, maar heb niets moeten doen ... alles werkt zoals voorhéén !!!

Met dank en vriendelijke groeten,

Hélène De Vries

odettefranssen
odettefranssen
Berichten: 1470
Stamboom : Niet grafisch
Stamboom bekijken
Goedemorgen,
fijn om te horen, ik ga de melding afmelden.
Met vriendelijke groet, Odette

otto1960
otto1960
Berichten: 54
Stamboom : Niet grafisch
Stamboom bekijken
Ik krijg dezelfde melding ook af en toe, en heb sterk de indruk dat het optreedt wanneer geneanet ineens, terwijl je op dat moment werkt met de invoermodule, nauwelijks of niet meer bereikbaar is, en het gaat vanzelf weer over. Het duurt over het algemeen kort.

geelen1
geelen1
Berichten: 6
Stamboom : Grafisch
Stamboom bekijken
Vandaag krijg ik diezelfde boodschap in de invoermodule : Client.Error.MessageSend  CM:(Object)#o : Send failed  ? OK
Kan wel personen zoeken... enz. enkel niet invoeren.
Wait en see ?

hdevries3
hdevries3
Berichten: 38
Stamboom : Grafisch
Stamboom bekijken
opnieuw zoals 16 en 17 april moeilijkheden om de invoermodule of personenlijst te openen ... altijd "Client Error- message Send ..."

Hélène / Frankrijk

odettefranssen
odettefranssen
Berichten: 1470
Stamboom : Niet grafisch
Stamboom bekijken
Goedemorgen mevrouw, heren,

er is door de technische dienst zo op het eerste gezicht geen bug aangetroffen. Er wordt nu gewerkt aan 'herhalen, begrijpen en corrigeren', vermoedelijk gaat het om een probleem van belasting van de server zegt men me. Zodra we meer weten laat ik dadelijk van me horen. Intussen verzoek ik u vriendelijk hier te willen melden als/wanneer het probleem zich aan uw kant voordoet, hoe lang het duurde en of u een handeling heeft verricht die het probleem verhielp. Dit alles helpt ons het probleem beter te kunnen begrijpen.

Dank voor uw medewerking, geduld en begrip en met vriendelijke groet,
Odette


geelen1
geelen1
Berichten: 6
Stamboom : Grafisch
Stamboom bekijken
Intussen kreeg ik die error-melding nog enkele keren. Heel eigenaardig : ik start mijn laptop op. Ik ga naar geanet en kan daar feilloos invoeren. Ik ga terug naar mijn vaste bureau-pc en daar kan het nog steeds niet. De volgende dag kan hier wel weer.
Ligt het aan de hoeveelheid ingevoerde gegevens in één sessie (of 24u)? Want ik voer  bij voorkeur en hoofdzakelijk in via mijn bureau-pc  . mvg Julien

hdevries3
hdevries3
Berichten: 38
Stamboom : Grafisch
Stamboom bekijken
Dag Mevrouw Odette,

Heb dezelfde problemen zoals de Heer Geelen meld ...

Hou U verder op de hoogte!

Met vriendelijke groeten,

Hélène

odettefranssen
odettefranssen
Berichten: 1470
Stamboom : Niet grafisch
Stamboom bekijken
Goedemorgen,

zojuist bericht ontvangen dat er toch iets is gevonden, het gaat om een van de cookies die nodig zijn om de stambomen met handmatige invoer (roze en blauwe vakjes) te laten functioneren, is volgens de technici onstabiel . Er wordt aan gewerkt om dit te verhelpen, intussen kunt u het beste, mocht het zich voordoen, zich afmelden en weer aanmelden.

Excuses voor het ongemak.

Met vriendelijke groet,
Odette

Plaats reactie

Terug naar “Geneanet, technische vragen”